最新消息:

ppp

ppp = 2.4.4 is needed by pptpd-1.3.4-2.rhel5.x86_64的解决办法及原因

ppp = 2.4.4 is needed by pptpd-1.3.4-2.rhel5.x86_64的解决办法及原因

admin 5年前 (2014-09-15) 2302浏览 0评论

今天换了vps,因为快到期了,提前七八天换好,省的以后没时间弄。将博客迁移的新的vps后,第一件事自然是装vpn,我还是选择了pptp vpn,详情见我的文章《Linux 安装配置 PPTP VPN 服务器》。当然,因为已经手动安装了很多遍了,过程自...